Bug Tracker

Opened 7 years ago

Closed 7 years ago

#10852 closed bug (invalid)

upgrade jquery version 1.5 to 1.7

Reported by: jeez727@… Owned by:
Priority: low Milestone: None
Component: misc Version: 1.5.2
Keywords: Cc:
Blocked by: Blocking:

Description

upgrade jquery version 1.5.1 to 1.7

i want to update this 'jquery.datepicker.min-2.1.2.js'(jquery version 1.5.1) file to the current version of jquery. can you please guide me ...

Change History (1)

comment:1 Changed 7 years ago by timmywil

Component: unfiledmisc
Priority: undecidedlow
Resolution: invalid
Status: newclosed

Unfortunately, we are unable to assist with issues related to support, jQuery UI, or third party plugins. Support can be found on the forums or on the #jquery irc channel. Bug reports related to jQuery UI can be filed on the jQuery UI bug tracker. Issues with third-party plugins should be filed with the corresponding plugin issue tracker, usually available on http://github.com.

Note: See TracTickets for help on using tickets.