Bug Tracker

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#10677 closed bug (duplicate)

opera cannot ue the [attribute^=value] selector

Reported by: grapefruitapp@… Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.6.4
Keywords: Cc:
Blocked by: Blocking:

Description

$("g[id=trans]") can use in firefox but cannot in opera....

Change History (3)

comment:1 Changed 7 years ago by grapefruitapp@…

see the Ticket #10678.... PS:Sorry I missed to explain the situation!

comment:2 Changed 7 years ago by timmywil

Resolution: duplicate
Status: newclosed

comment:3 Changed 7 years ago by timmywil

Duplicate of #10678.

Note: See TracTickets for help on using tickets.