Bug Tracker

Opened 7 years ago

Closed 7 years ago

#10577 closed bug (invalid)

1.6.4 Doesn't won't allow a plugin using 1.2.6 to work

Reported by: cweathers@… Owned by:
Priority: low Milestone: None
Component: core Version: 1.7b2
Keywords: Cc:
Blocked by: Blocking:

Description

I am using 1.2.6 for the Galleria plugin and when I added 1.6.4 for the FancyBox plugin, Galleria no longer works unless I comment out 1.6.4 then of course, FancyBox won't work. Neither plugin can use the other's base library. As it stands now, I am going to have to use one or the other plugin.

Change History (1)

comment:1 Changed 7 years ago by Rick Waldron

Component: unfiledcore
Priority: undecidedlow
Resolution: invalid
Status: newclosed
Note: See TracTickets for help on using tickets.