Bug Tracker

Opened 7 years ago

Closed 7 years ago

#10313 closed bug (invalid)

Probelmas com relação ao carregamento no Enternet Explorer...

Reported by: Ederson Owned by: Ederson
Priority: low Milestone: None
Component: misc Version: 1.6.4
Keywords: Cc:
Blocked by: Blocking:

Description

The Web site carries normaolmente in Mozilla Firefox and Google Chorme more Enternet Explorer not open what would be the reason? Podessem I would like you to help me. Web site that would be! http://www.acquafibras.com.br/

E-mail for contact: edersonnota10@…

Thank you!

Change History (2)

comment:1 Changed 7 years ago by timmywil

Component: unfiledmisc
Owner: set to Ederson
Priority: undecidedlow
Status: newpending

I'm sorry. I don't understand what the issue is. Please provide more info on the issue. If possible, create a test case at http://jsfiddle.net.

comment:2 Changed 7 years ago by trac-o-bot

Resolution: invalid
Status: pendingclosed

Because we get so many tickets, we often need to return them to the initial reporter for more information. If that person does not reply within 14 days, the ticket will automatically be closed, and that has happened in this case. If you still are interested in pursuing this issue, feel free to add a comment with the requested information and we will be happy to reopen the ticket if it is still valid. Thanks!

Note: See TracTickets for help on using tickets.