Bug Tracker

Modify

Ticket #9375 (closed bug: invalid)

Opened 3 years ago

Last modified 3 years ago

autocomplete jequiery not work after page refresh

Reported by: modi.divyesh@… Owned by:
Priority: undecided Milestone: 1.next
Component: unfiled Version: 1.6.1
Keywords: Cc:
Blocking: Blocked by:

Description

autocomplete jquery not work after page refresh

Change History

comment:1 Changed 3 years ago by addyosmani

  • Status changed from new to closed
  • Resolution set to invalid

Thanks for submitting a ticket to the jQuery Project! Unfortunately we are unable to assist with issues related to jQuery UI - this is the jQuery core bug tracker. We recommend that you repost your question (ideally with further information and a test case) to the jQuery UI bug tracker as they will be able to help further.

Last edited 3 years ago by addyosmani (previous) (diff)

comment:2 Changed 3 years ago by addyosmani

#9376 is a duplicate of this ticket.

Please follow the  bug reporting guidlines and use  jsFiddle when providing test cases and demonstrations instead of pasting the code in the ticket.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.