Bug Tracker

Modify

Ticket #9160 (closed bug: duplicate)

Opened 3 years ago

Last modified 3 years ago

CSS background position animations with multiple values.

Reported by: info@… Owned by:
Priority: low Milestone: 1.next
Component: effects Version: 1.6
Keywords: Cc:
Blocking: Blocked by:

Description

 http://jsfiddle.net/CjUau/

Have a look at the source. This was working prior to 1.6

Change History

comment:1 Changed 3 years ago by timmywil

  • Priority changed from undecided to low
  • Resolution set to duplicate
  • Status changed from new to closed
  • Component changed from unfiled to effects

comment:2 Changed 3 years ago by timmywil

Duplicate of #8160.

Please follow the  bug reporting guidlines and use  jsFiddle when providing test cases and demonstrations instead of pasting the code in the ticket.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.