Bug Tracker

Modify

Ticket #4677 (closed bug: invalid)

Opened 5 years ago

Last modified 5 years ago

method merge(first, second) has a bug

Reported by: renwanly Owned by:
Priority: major Milestone: 1.4
Component: unfiled Version: 1.3.2
Keywords: Cc:
Blocking: Blocked by:

Description

It not works anymore! I saw the source file, and was frightened! It's NOT the right way to replace a bug with another!

Change History

comment:1 Changed 5 years ago by dmethvin

  • Status changed from new to closed
  • Resolution set to invalid

This is not a bug report. It doesn't have a test case or a clear explanation of the problem or expected behavior.

Please follow the  bug reporting guidlines and use  jsFiddle when providing test cases and demonstrations instead of pasting the code in the ticket.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.