Bug Tracker

Ticket #4620 (closed bug: invalid)

Opened 6 years ago

Last modified 5 years ago

Permission Denied Exeption

Reported by: nim Owned by:
Priority: major Milestone: 1.4
Component: unfiled Version: 1.3.2
Keywords: Cc:
Blocking: Blocked by:

Description

see screenshot

Attachments

1.JPG Download (178.1 KB) - added by nim 6 years ago.

Change History

Changed 6 years ago by nim

comment:1 Changed 6 years ago by dmethvin

That tells us where the problem is, but not why it's caused. Can you create a simple test case and attach it?

comment:2 Changed 5 years ago by dmethvin

  • Status changed from new to closed
  • Resolution set to invalid

Closed for lack of a test case.

Note: See TracTickets for help on using tickets.