Bug Tracker

Modify

Ticket #3433 (closed bug: worksforme)

Opened 6 years ago

Last modified 5 years ago

Page Distorted

Reported by: mvsrikanth Owned by: flesler
Priority: major Milestone: 1.3
Component: unfiled Version: 1.2.6
Keywords: Cc:
Blocking: Blocked by:

Description


Attachments

Page Distorted.JPG Download (122.0 KB) - added by mvsrikanth 6 years ago.

Change History

Changed 6 years ago by mvsrikanth

comment:1 Changed 5 years ago by dmethvin

  • Status changed from new to closed
  • Resolution set to worksforme

I can't reproduce this, it looks fine in IE8.

Please follow the  bug reporting guidlines and use  jsFiddle when providing test cases and demonstrations instead of pasting the code in the ticket.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.