Bug Tracker

Ticket #13636 (closed bug: duplicate)

Opened 18 months ago

Last modified 18 months ago

"$(window).height();" is not working in //ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js

Reported by: anonymous Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.9.1
Keywords: Cc:
Blocking: Blocked by:

Description

jquery version : ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js

in above mentioned version "$(window).height();" AND "$(window).width();"

is giving document height. please fix this issue.

Change History

comment:1 Changed 18 months ago by dmethvin

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #12388.

Note: See TracTickets for help on using tickets.