Bug Tracker

Modify

Ticket #11531 (closed bug: duplicate)

Opened 2 years ago

Last modified 2 years ago

attr() is broken in 1.7.2

Reported by: quaff Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.7.2
Keywords: Cc:
Blocking: Blocked by:

Description

attr() is broken when tinymce load,and it works fine with jquery-1.7.1  http://jsfiddle.net/Q4Gdc/

Change History

comment:1 Changed 2 years ago by ajpiano

  • Status changed from new to closed
  • Resolution set to duplicate

comment:2 Changed 2 years ago by ajpiano

Duplicate of #11527.

Please follow the  bug reporting guidlines and use  jsFiddle when providing test cases and demonstrations instead of pasting the code in the ticket.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.