Bug Tracker

Modify

Ticket #10989 (closed bug: duplicate)

Opened 2 years ago

Last modified 2 years ago

$().LIVE('MOUSENTER') USE MOUSEOVER EVENT TYPE (SAME FOR 'MOUSELEAVE' WITH 'MOUSEOUT')

Reported by: anonymous Owned by:
Priority: undecided Milestone: None
Component: unfiled Version: 1.7.1
Keywords: Cc:
Blocking: Blocked by:

Description


Change History

comment:1 Changed 2 years ago by dmethvin

  • Status changed from new to closed
  • Resolution set to duplicate

DUPLICATE I THINK

comment:2 Changed 2 years ago by dmethvin

Duplicate of #9069.

Please follow the  bug reporting guidlines and use  jsFiddle when providing test cases and demonstrations instead of pasting the code in the ticket.

View

Add a comment

Modify Ticket

Action
as closed
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.