Ticket #10475 (closed bug: wontfix)
Redundant naming of $.support.supportsFixedPosition
|Reported by:||cmlenz@…||Owned by:|
The naming of the property is weird, as the "support" part is already in the name of the support object, and most of the other properties in there could be prefixed with "supports" too. Shouldn't it simply be called $.support.fixedPosition?